Trang ChínhPortalThành viênNhómĐăng kýĐăng Nhập
[Giúp đỡ] Đầu Openbox hay bị hiện tượng "no signal"
Tất cả vì sự phát triển của Truyền Hình Vệ Tinh

Đăng nhập để chia sẻ nhé bạn ^-^


Diễn đàn Truyền Hình Vệ Tinh - Nơi trao đổi, thảo luận các vấn đề về truyền hình kỹ thuật số
Trang ChínhPortalThành viênNhómĐăng kýĐăng Nhập

Share | 
 

 [Giúp đỡ] Đầu Openbox hay bị hiện tượng "no signal"

Xem chủ đề cũ hơn Xem chủ đề mới hơn Go down 
Tác giảThông điệp
kid
Thành viên nhiệt tình
Thành viên nhiệt tình
avatar

Tên Thật : Đức Cương
Tổng số bài gửi : 231
Ngày gia nhập : 20/06/2010
Tuổi : 33
Đang sống tại : Long An
Giới tính : Nam

Bài gửiTiêu đề: [Giúp đỡ] Đầu Openbox hay bị hiện tượng "no signal"   2012-03-01, 4:27 pm

Các bác dùng Openbox cho em hỏi, em đang xài openbox s9 mà dạo này hay có hiện tượng đang xem các kênh trên vinasat free hoặc khóa mã như ANTV, CN, BBC... đang xem tự nhiên báo mất tín hiệu "no signal"không còn đèn led xanh trên đầu thu, dùng remote chuyển kênh khác rồi chuyển lại thì lại có tín hiệu. Lâu lâu lại còn bi reboot lại đầu thu. Mặc dù tín hiệu rất mạnh, không có mây che phủ gì cả! Các bác Giúp em với.....
study
Về Đầu Trang Go down
truonga
Thành viên mới
Thành viên mới
avatar

Tổng số bài gửi : 7
Ngày gia nhập : 28/04/2011

Bài gửiTiêu đề: Re: [Giúp đỡ] Đầu Openbox hay bị hiện tượng "no signal"   2012-03-01, 4:45 pm

Chào bác, tôi cũng từng bị tình trạng này , và bây h đã hết. do cái gì thì tôi chịu, nhưng từ ngày tôi thay bộ trộn+dây dẫn từ LNB đến trộn thì ko còn hiện tượng này nữa.
- ngoài ra , để dùng tạm, bác có thể chuyển chức năng LNB Power từ "on" sang "off" rồi trở lại "on".
- nếu vẫn bị, bác dùng phím chuyển vệ tinh (hoặc dùng page up, page down trên điều khiển nhé.
- Nếu vẫn bị nữa, bác tắt đầu thu 10 giây, rồi bật lại
- nếu vẫn bị nữa, bác làm như cách đầu tiên (thay dây thay trộn)
- nếu...vẫn bị nữa... bác bán cái đó đi rrooif mua cái khác mua cái khác
(mạn phép các TIỀN BỐI, vì đã ...múa rìu... và em cũng chỉ làm dc đến thế)
Về Đầu Trang Go down
Me_DTH
Moderators
Moderators
avatar

Tên Thật : Lão Quang Gánh
Tổng số bài gửi : 585
Ngày gia nhập : 11/06/2010
Tuổi : 46
Làm việc tại : SRC
Giới tính : Nam

Bài gửiTiêu đề: Re: [Giúp đỡ] Đầu Openbox hay bị hiện tượng "no signal"   2012-03-01, 5:53 pm

Bác làm theo cách của bác truonga và chạy lại Fw bản khác xem sao!HIện tượng reboot lỗi hay tại chạy ăc quy china,và lỗi Fw
Chữ ký của Me_DTH


Ngày sau sỏi đá cũng cần có nhau



Về Đầu Trang Go down
kid
Thành viên nhiệt tình
Thành viên nhiệt tình
avatar

Tên Thật : Đức Cương
Tổng số bài gửi : 231
Ngày gia nhập : 20/06/2010
Tuổi : 33
Đang sống tại : Long An
Giới tính : Nam

Bài gửiTiêu đề: Re: [Giúp đỡ] Đầu Openbox hay bị hiện tượng "no signal"   2012-03-01, 9:44 pm

cám ơn các bác!
fw thì em mới chạy lại, lúc đầu em cũng nghĩ là do ác quy nhưng mở kênh free cũng bị vậy các bác à...
hiện tại em cũng đang khắc phục tạm thời bằng những cách như bác truonga nói!
Về Đầu Trang Go down
Sponsored content




Bài gửiTiêu đề: Re: [Giúp đỡ] Đầu Openbox hay bị hiện tượng "no signal"   

Về Đầu Trang Go down
 

[Giúp đỡ] Đầu Openbox hay bị hiện tượng "no signal"

Xem chủ đề cũ hơn Xem chủ đề mới hơn Về Đầu Trang 
Trang 1 trong tổng số 1 trang

 Similar topics

-
» Đầu openbox s9 chết cổng HDMI do sét đánh
» openbox-s16 1080p
» Openbox X5 : hàng mới, mời các bác xem và mua ủng hộ e nhé
» đập hộp openbox x5 pro
» Nhờ giúp đỡ về cài lại Firmware cho đầu Openbox

Permissions in this forum:Bạn không có quyền trả lời bài viết
 :: Kinh nghiệm & Sửa chữa :: Các loại đầu thu: DreamBox, OpenBox HD, Amiko,..-
Free forum | © phpBB | Free forum support | Liên hệ | Report an abuse | Sosblogs.com